Anasayfa / Etiket Arşivi: Wordpress açıkları 3.8.1

Etiket Arşivi: Wordpress açıkları 3.8.1

WordPress 3.8.1 Güvenlik Açıklarını Kapatıyor

wordpress-ozengen

WordPress güvenlik güncellemeleri yapmaya devam ediyor. Yaptığı güncellemeler ve değişiklerle birlikte en iyi yönetim sistemi olduğunu gösteren wordpress, Bugün 3.8.1 güvenlik güncellemesi ile karşımıza çıktı. Bu güncellemede 3.8 versiyonunda yapmış olduğu büyük değişiklikler neticesinde ortaya çıkan güvenlik açıklarını kapattıklarınmı duyurdular. ...

Devamını Oku »